problème de temperature ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de temperature ??

Message par saraaaa le Ven 26 Fév - 14:42

Bonjour tout le monde!

J'ai besoin d'aide Sad J'ai reçu Monsieur Cuisine à noel 2015, depuis tout allais très bien, j'adaptais les recettes thermomix et notamment les yaourt à boire typer YOP et les Danette et du jour au lendemain plus rien ne va!!! Mes yop ont des grumeaux et mes Danette n'épaississent plus du tout, liquide comme de l'eau, je rajoute de la maizena encore et encore et toujours liquide. J'ai essayé la crème pâtissière pour la première fois, elle n'a pas épaissie non plus .. Du coup je me demande si s'est pas un problème de température.
J'ai appelé le service après vente mais il y a un mois de délai Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Alors es que quelqu'un à déjà eu ce problème ??

merci d'avance

saraaaa

Messages : 1
Date d'inscription : 26/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par ereffe le Ven 26 Fév - 18:11

Bonjour

Lidl vendait la semaine passée des thermomètres de cuisson qui comportent un doigt de 11.5cm de long et le corps a un diamètre de 7cm. Je retire le bouchon doseur et place la sonde dans le bol qui est fermé alors par le corps du thermomètre. J'ai pu ainsi vérifier l'étalonnage des températures. Attention pas de risque avec les couteaux, c'est plus court, seul touche un peu l'écrou de fixation, sans importance, mais ne convient pas s'il y a le fouet en plastique  qui heurterait  la sonde. Coût autour de 5 €. Il doit bien en rester dans certains Lidl ! Ainsi vous pourriez savoir si c'est un problème de température. Il convient d'attendre entre 5 et 10 min pour que celle-ci se stabilise au niveau programmé.

ereffe

Messages : 20
Date d'inscription : 08/01/2016
Localisation : Charente (16)

Voir le profil de l'utilisateur http://www.larignon.com

Revenir en haut Aller en bas

MC ne chauffe plus

Message par zabelle le Jeu 3 Mar - 7:36

Bonjour saraaaa,
J'ai moi aussi Monsieur Cuisine depuis décembre 2015. Je m'en servais régulièrement mais voici quelques jours je me suis aperçue qu'il ne chauffait plus !!!
J'ai contacté le SAV. Mon MC est à nouveau dans son emballage, prêt à partir pour l'Allemagne (je dois l'apporter à La Poste aujourd'hui) : le port est pris en charge par le destinataire.
Je suis déçue car je l'ai pourtant utilisé de façon très précautionneuse... je ne comprends pas.
Le délai est long avec le SAV mais il vaut mieux que tu le leur retournes si le fonctionnement de ton MC ne te satisfait pas.
Tiens-nous au courant Smile

zabelle

Messages : 2
Date d'inscription : 03/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par trophy29 le Jeu 3 Mar - 19:45

Tu as raison de profiter du SAV , le temps qu'il passera au SAV prolongera ta garantie.
Tenez nous au courant.
avatar
trophy29

Messages : 25
Date d'inscription : 26/12/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par zabelle le Jeu 3 Mar - 21:52

Oui oui je vous tiens au courant de l'intervention du SAV.
Bonne soirée !

zabelle

Messages : 2
Date d'inscription : 03/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par marion71 le Dim 13 Mar - 22:30

je vais peut etre moi aussi devoir contacter le sav , depuis peu le MC fait un clic clic a la cuisson , et cela m’inquiète , j'attend alors vos retours sur le SAV , car pour le moment rien ne gène vraiment le fonctionnement , mais je n'ose plus m'en servir de peur que le bruit s'intensifie....pourtant moi aussi je m'en suis toujours servis avec énormément de précaution.Le bruit ressemble a un clic regulier au moment ou la lame tourne pour la cuisson , et lorsque la lame hache un clic cette fois plus rapide et moins bruyant
avatar
marion71

Messages : 187
Date d'inscription : 18/12/2015
Age : 30
Localisation : Bourgogne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par ereffe le Lun 14 Mar - 21:45

Bonsoir,
Ne serait-ce pas la lame basse très légèrement déformée vers le bas ? Y a t il une légère trace sur le fond du bol ?

ereffe

Messages : 20
Date d'inscription : 08/01/2016
Localisation : Charente (16)

Voir le profil de l'utilisateur http://www.larignon.com

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par marion71 le Jeu 24 Mar - 20:19

Ah il n y a pas de trace, mais j'ai éviter de m'en servir depuis que ca a commencé , j vais bientot recevoir une lame plate je vais voir si le bruit continue avec , merci pour l'idée , j'en redis plus dès que je sais plus Smile
avatar
marion71

Messages : 187
Date d'inscription : 18/12/2015
Age : 30
Localisation : Bourgogne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de temperature ??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum